Skip to content

我的 是改装显卡 驱动是516版 会报错
语音识别阶段出错:CUDAfailed with errorCUDAdriverversion is
insufficient for CUDA runtime version(CUDA failed with error CUDA
driver version is insufficient for CUDA runtime version',)("CUDA failed
with error CUDA driver version is insufficient for CUDA runtime
version(CUDA failed with error CUDA driver version is insufficient for
CUDA runtime version',)°)


回复0:我的魔改显卡 无法正常使用cuda

回复1:尝试升级驱动,安装cuda11.8+。
如果已是,那就没办法了

取消cuda加速,使用cpu吧

回复2:好像升级到1.75 就解决了
真不错