Skip to content

intel-openmp==2021.4.0 (from versions: none)


回复0:打开 requirements.txt. 搜索 intel-openmp 删除这行