Skip to content

ERROR: Ignored the following versions that require a different python version: 0.36.0 Requires-Python >=3.6,=3.7,=3.6,=3.6,=3.6,=3.6,=3.6,=3.6,=3.6,=3.7,=3.7,=3.7,=3.7,=3.7,=3.7,=3.7,=3.7,


回复0:pip install -r requirements.txt --no-deps

回复1:解决了版本问题 又出现了tbb安装不了